summaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 61b3ed1..00b0ea8 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -76,7 +76,7 @@ IF(EUREPHIADM)
SET(ADMIN_ENABLED on)
ADD_DEFINITIONS(-DENABLE_EUREPHIADM)
# Add the eurephiadm utility to the build queue
- SET(subdirs ${subdirs} eurephiadm)
+ SET(subdirs ${subdirs} eurephiadm utils)
ENDIF(EUREPHIADM)
# Enable firewall features if iptables is enabled