summaryrefslogtreecommitdiffstats
path: root/collectd.spec
diff options
context:
space:
mode:
authorMike McGrath <mmcgrath@fedoraproject.org>2010-06-10 18:17:28 +0000
committerMike McGrath <mmcgrath@fedoraproject.org>2010-06-10 18:17:28 +0000
commit62027099029ab19c3ff37bcd60e4d5c7888c9114 (patch)
tree1b63f73c45f255e27c23dfa763da737c99e8a12f /collectd.spec
parentad8edaa8beca4605f29c5414f60160bfc71b02df (diff)
downloadcollectd-62027099029ab19c3ff37bcd60e4d5c7888c9114.tar.gz
collectd-62027099029ab19c3ff37bcd60e4d5c7888c9114.tar.xz
collectd-62027099029ab19c3ff37bcd60e4d5c7888c9114.zip
last release bump and config file additioncollectd-4_10_0-4_el5
Diffstat (limited to 'collectd.spec')
-rw-r--r--collectd.spec4
1 files changed, 2 insertions, 2 deletions
diff --git a/collectd.spec b/collectd.spec
index 6a5051b..4d941b0 100644
--- a/collectd.spec
+++ b/collectd.spec
@@ -1,7 +1,7 @@
Summary: Statistics collection daemon for filling RRD files
Name: collectd
Version: 4.10.0
-Release: 3%{?dist}
+Release: 4%{?dist}
License: GPLv2
Group: System Environment/Daemons
URL: http://collectd.org/
@@ -499,7 +499,7 @@ fi
%endif
%changelog
-* Thu Jun 10 2010 Mike McGrath <mmcgrath@redhat.com> 4.10.0-3
+* Thu Jun 10 2010 Mike McGrath <mmcgrath@redhat.com> 4.10.0-4
- New upstram version
- First EL-5 build