summaryrefslogtreecommitdiffstats
path: root/tests/qemu/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'tests/qemu/Makefile.am')
-rw-r--r--tests/qemu/Makefile.am1
1 files changed, 1 insertions, 0 deletions
diff --git a/tests/qemu/Makefile.am b/tests/qemu/Makefile.am
index 402921f7..f2bdeb24 100644
--- a/tests/qemu/Makefile.am
+++ b/tests/qemu/Makefile.am
@@ -22,6 +22,7 @@
include $(top_srcdir)/subdir-rules.mk
TESTS = \
+ qemu-liveness.sh \
qemu-snapshot-isolation.sh
random_val := $(shell awk 'BEGIN{srand(); print 1+int(255*rand())}' < /dev/null)