summaryrefslogtreecommitdiffstats
path: root/src/plugins/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'src/plugins/Makefile.am')
-rw-r--r--src/plugins/Makefile.am4
1 files changed, 2 insertions, 2 deletions
diff --git a/src/plugins/Makefile.am b/src/plugins/Makefile.am
index 74681884..5344cdb4 100644
--- a/src/plugins/Makefile.am
+++ b/src/plugins/Makefile.am
@@ -65,8 +65,8 @@ $(DESTDIR)/$(DEBUG_INFO_DIR):
$(mkdir_p) '$@'
install-data-hook: $(DESTDIR)/$(DEBUG_INFO_DIR)
- $(LN_S) -f analyze_RetraceServer.xml $(DESTDIR)$(eventsdir)/reanalyze_RetraceServer.xml
- $(LN_S) -f analyze_LocalGDB.xml $(DESTDIR)$(eventsdir)/reanalyze_LocalGDB.xml
+ $(LN_S) analyze_RetraceServer.xml $(DESTDIR)$(eventsdir)/reanalyze_RetraceServer.xml
+ $(LN_S) analyze_LocalGDB.xml $(DESTDIR)$(eventsdir)/reanalyze_LocalGDB.xml
abrt_dump_oops_SOURCES = \
abrt-dump-oops.c