summaryrefslogtreecommitdiffstats
path: root/__root__/setup.py
diff options
context:
space:
mode:
Diffstat (limited to '__root__/setup.py')
-rw-r--r--__root__/setup.py1
1 files changed, 1 insertions, 0 deletions
diff --git a/__root__/setup.py b/__root__/setup.py
index 7b0486f..b74b159 100644
--- a/__root__/setup.py
+++ b/__root__/setup.py
@@ -522,6 +522,7 @@ pkg_prepare = setup_pkg_prepare(pkg_name, (
('hashalgo', "which hash algorithm to use to generate output name"),
('ra_metadata_dir', "location of RGManager agents/metadata"),
('ra_metadata_ext', "extension used for RGManager agents' metadata"),
+ ('report_bugs', "where to report bugs"),
))
# Contains important values that are then referred to from ``package_data'',