summaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 992992a..0c79130 100644
--- a/setup.py
+++ b/setup.py
@@ -34,8 +34,8 @@ if __name__ == "__main__":
"scripts/func-inventory",
"scripts/func-create-module",
"scripts/func-transmit"
+ "scripts/func-build-map"
],
- # package_data = { '' : ['*.*'] },
package_dir = {"%s" % NAME: "%s" % NAME
},
packages = ["%s" % NAME,