summaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
authorDavid Sommerseth <davids@redhat.com>2015-11-12 15:19:08 +0100
committerDavid Sommerseth <davids@redhat.com>2015-11-12 15:19:08 +0100
commit11d95327f1ead107139c500734ef95f4ae05a6d2 (patch)
tree0ef8c5b88766548ed65efa0cbcf36c73d31cf1ea /setup.py
parentc887aa699542cf2d816d13e7a24c83bae172c6a5 (diff)
downloadlogactio-11d95327f1ead107139c500734ef95f4ae05a6d2.tar.gz
logactio-11d95327f1ead107139c500734ef95f4ae05a6d2.tar.xz
logactio-11d95327f1ead107139c500734ef95f4ae05a6d2.zip
Release v1.1v1.1
Signed-off-by: David Sommerseth <davids@redhat.com>
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index a4e9706..0f8a687 100644
--- a/setup.py
+++ b/setup.py
@@ -8,7 +8,7 @@ import commands, sys
# Get PYTHONLIB with no prefix so --prefix installs work.
PYTHONLIB = join(get_python_lib(standard_lib=1, prefix=''), 'site-packages')
-version = "1.0"
+version = "1.1"
setup(name="logactio",
version=version,