summaryrefslogtreecommitdiffstats
path: root/xslt/eurephiadm/CMakeLists.txt
diff options
context:
space:
mode:
authorDavid Sommerseth <davids@redhat.com>2009-05-06 20:39:14 +0200
committerDavid Sommerseth <davids@redhat.com>2009-05-06 20:39:14 +0200
commit2986a76ad5eb5049ca06da204337a206d6058944 (patch)
treed22b8ee44c57c4381f39af0638d40988917c24b6 /xslt/eurephiadm/CMakeLists.txt
parent249375ebb3dd3527c88413457b9ddc0d8d541690 (diff)
downloadeurephia-2986a76ad5eb5049ca06da204337a206d6058944.tar.gz
eurephia-2986a76ad5eb5049ca06da204337a206d6058944.tar.xz
eurephia-2986a76ad5eb5049ca06da204337a206d6058944.zip
Started implementing attempts command in eurephiadm
Only simple listing without details is implemented so far.
Diffstat (limited to 'xslt/eurephiadm/CMakeLists.txt')
-rw-r--r--xslt/eurephiadm/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/xslt/eurephiadm/CMakeLists.txt b/xslt/eurephiadm/CMakeLists.txt
index d8b1219..fedce10 100644
--- a/xslt/eurephiadm/CMakeLists.txt
+++ b/xslt/eurephiadm/CMakeLists.txt
@@ -5,5 +5,6 @@ SET(eurephiadm_XSLT
lastlog.xsl
usercerts.xsl
users.xsl
+ attempts.xsl
)
INSTALL(FILES ${eurephiadm_XSLT} DESTINATION ${EUREPHIADM_XSLT_PATH}/)