summaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py1
1 files changed, 1 insertions, 0 deletions
diff --git a/setup.py b/setup.py
index f6f1e5d..8a59123 100644
--- a/setup.py
+++ b/setup.py
@@ -119,6 +119,7 @@ if __name__ == "__main__":
# FIXME: other templates to add as they are created.
# slurp in whole directory?
+ (wwwtmpl, ['webui_templates/empty.tmpl']),
(wwwtmpl, ['webui_templates/distro_list.tmpl']),
(wwwtmpl, ['webui_templates/distro_edit.tmpl']),
(wwwtmpl, ['webui_templates/profile_list.tmpl']),