summaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorThales Lima Oliveira <thaleslima.ufu@gmail.com>2020-07-08 17:00:06 -0300
committerThales Lima Oliveira <thaleslima.ufu@gmail.com>2020-07-08 17:00:06 -0300
commit3c622270cc1e21154be378905fc984f7b7e231c4 (patch)
treeaece5d39f5bc45e6499f7e74b8077711e3d37123 /CMakeLists.txt
parentfbd9bdb2153fda78b39eacdd75b0c14319869ab9 (diff)
downloadPSP.git-3c622270cc1e21154be378905fc984f7b7e231c4.tar.gz
PSP.git-3c622270cc1e21154be378905fc984f7b7e231c4.tar.xz
PSP.git-3c622270cc1e21154be378905fc984f7b7e231c4.zip
Update CMakeLists.txt
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 06cc551..d2b09b3 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -25,8 +25,8 @@ add_definitions(${GLEW_DEFINITIONS})
message(STATUS "CMAKE_BUILD_TYPE:${CMAKE_BUILD_TYPE}")
message(STATUS "wxWidgets_INCLUDE_DIRS : ${wxWidgets_INCLUDE_DIRS}")
-message(STATUS "wxWidgets_INCLUDE_DIRS : ${GLEW_INCLUDE_DIRS}")
-message(STATUS "wxWidgets_INCLUDE_DIRS : ${GLFW_INCLUDE_DIRS}")
+message(STATUS "GLEW_INCLUDE_DIRS : ${GLEW_INCLUDE_DIRS}")
+message(STATUS "GLFW_INCLUDE_DIRS : ${GLFW_INCLUDE_DIRS}")
message(STATUS "wxWidgets_LIBRARY_DIRS : ${wxWidgets_LIBRARY_DIRS}")
message(STATUS "wxWidgets_LIBRARIES : ${wxWidgets_LIBRARIES}")
message(STATUS "wxWidgets_CXX_FLAGS : ${wxWidgets_CXX_FLAGS}")