summaryrefslogtreecommitdiffstats
path: root/configure.ac
diff options
context:
space:
mode:
Diffstat (limited to 'configure.ac')
-rw-r--r--configure.ac4
1 files changed, 2 insertions, 2 deletions
diff --git a/configure.ac b/configure.ac
index 8587f460..e16ead8e 100644
--- a/configure.ac
+++ b/configure.ac
@@ -424,8 +424,8 @@ AC_SUBST([LIBXML2_LIBS])
dnl FUSE is optional to build the FUSE module.
HAVE_FUSE=yes
PKG_CHECK_MODULES([FUSE],[fuse],,[
- HAVE_FUSE=no
- AC_MSG_WARN([FUSE library and headers are missing, so optional FUSE module won't be built])])
+ HAVE_FUSE=no
+ AC_MSG_WARN([FUSE library and headers are missing, so optional FUSE module won't be built])])
AM_CONDITIONAL([HAVE_FUSE],[test "x$HAVE_FUSE" = "xyes"])
dnl Check for OCaml (optional, for OCaml bindings).