summaryrefslogtreecommitdiffstats
path: root/utils/storage/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'utils/storage/Makefile.am')
-rw-r--r--utils/storage/Makefile.am8
1 files changed, 5 insertions, 3 deletions
diff --git a/utils/storage/Makefile.am b/utils/storage/Makefile.am
index edb134b..3e0fab4 100644
--- a/utils/storage/Makefile.am
+++ b/utils/storage/Makefile.am
@@ -15,9 +15,11 @@
## along with this program; if not, write to the Free Software
## Foundation, Inc., 675 Mass Ave, Cambridge, MA 02139, USA.
-INCLUDES = -I$(top_srcdir)/src/include \
- -I$(top_srcdir)/src/storage \
- @GLIB2_CPPFLAGS@
+INCLUDES = -I$(top_srcdir)/src \
+ -I$(top_srcdir)/src/include \
+ -I$(top_srcdir)/src/storage \
+ -I$(top_srcdir)/src/lookup \
+ @GLIB2_CPPFLAGS@
noinst_HEADERS = tag_utility.h