summaryrefslogtreecommitdiffstats
path: root/mof/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'mof/CMakeLists.txt')
-rw-r--r--mof/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/mof/CMakeLists.txt b/mof/CMakeLists.txt
index f51976a..cfdc181 100644
--- a/mof/CMakeLists.txt
+++ b/mof/CMakeLists.txt
@@ -2,5 +2,5 @@
file(GLOB MOFS *.mof)
foreach(MOF ${MOFS})
- install(FILES ${MOF} DESTINATION share/cura-providers/)
+ install(FILES ${MOF} DESTINATION share/openlmi-providers/)
endforeach(MOF ${MOFS})