summaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorRadek Novacek <rnovacek@redhat.com>2013-05-30 11:26:01 +0200
committerRadek Novacek <rnovacek@redhat.com>2013-06-17 09:36:01 +0200
commit1efc7f7cf9a3c16c4a1d72142d3da7b6295437e1 (patch)
treeb0efdf28629dc5b3994bd3b5b9a73f4e43f13103 /CMakeLists.txt
parent0f1835e72fb4809391f50c55a259b3dc68f2065f (diff)
downloadopenlmi-providers-1efc7f7cf9a3c16c4a1d72142d3da7b6295437e1.tar.gz
openlmi-providers-1efc7f7cf9a3c16c4a1d72142d3da7b6295437e1.tar.xz
openlmi-providers-1efc7f7cf9a3c16c4a1d72142d3da7b6295437e1.zip
Add FindOpenLMIIndManager cmake module
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index c5a5c7c..834ffa5 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -44,3 +44,4 @@ install(FILES cmake/modules/OpenLMIMacros.cmake DESTINATION share/cmake/Modules)
install(FILES cmake/modules/FindCMPI.cmake DESTINATION share/cmake/Modules)
install(FILES cmake/modules/FindKonkretCMPI.cmake DESTINATION share/cmake/Modules)
install(FILES cmake/modules/FindOpenLMI.cmake DESTINATION share/cmake/Modules)
+install(FILES cmake/modules/FindOpenLMIIndManager.cmake DESTINATION share/cmake/Modules)