summaryrefslogtreecommitdiffstats
path: root/configure.ac
diff options
context:
space:
mode:
Diffstat (limited to 'configure.ac')
-rw-r--r--configure.ac4
1 files changed, 2 insertions, 2 deletions
diff --git a/configure.ac b/configure.ac
index 16d683b7..9bda21e4 100644
--- a/configure.ac
+++ b/configure.ac
@@ -1,4 +1,4 @@
-AC_INIT([crash-catcher], [0.0.1], [jmoskovc@redhat.com, zprikryl@redhat.com])
+AC_INIT([abrt], [0.0.1], [jmoskovc@redhat.com, zprikryl@redhat.com])
AM_INIT_AUTOMAKE([-Wall -Werror foreign])
@@ -21,7 +21,7 @@ PKG_CHECK_MODULES([DBUSCPP], [dbus-c++-1])
PKG_CHECK_MODULES([RPM], [rpm])
AC_CHECK_HEADER([sys/inotify.h], [],
- [AC_MSG_ERROR([sys/inotify.h is needed to build CrashCatcher])])
+ [AC_MSG_ERROR([sys/inotify.h is needed to build abrt])])
CONF_DIR='${sysconfdir}/${PACKAGE_NAME}'
PLUGINS_CONF_DIR='${sysconfdir}/${PACKAGE_NAME}/plugins'