summaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 3c85112..203c405 100644
--- a/setup.py
+++ b/setup.py
@@ -17,7 +17,7 @@ if __name__ == "__main__":
etcpath = "/etc/%s" % NAME
initpath = "/etc/init.d/"
logpath = "/var/log/%s/" % NAME
- certdir = "/var/lib/%s/certmaster" % NAME
+ certdir = "/var/lib/%s/" % NAME
pkipath = "/etc/pki/%s" % NAME
rotpath = "/etc/logrotate.d"
aclpath = "%s/minion-acl.d" % etcpath