summaryrefslogtreecommitdiffstats
path: root/base/tps/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'base/tps/CMakeLists.txt')
-rw-r--r--base/tps/CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/base/tps/CMakeLists.txt b/base/tps/CMakeLists.txt
index 6044a13c1..301e8357c 100644
--- a/base/tps/CMakeLists.txt
+++ b/base/tps/CMakeLists.txt
@@ -79,14 +79,14 @@ install(
install(
DIRECTORY
- apache/conf
+ apache/cgi-bin
DESTINATION
${SHARE_INSTALL_PREFIX}/${APPLICATION_NAME}/${PROJECT_NAME}
)
install(
DIRECTORY
- apache/cgi-bin
+ apache/conf
DESTINATION
${SHARE_INSTALL_PREFIX}/${APPLICATION_NAME}/${PROJECT_NAME}
)