summaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorDavid Sommerseth <dazo@users.sourceforge.net>2012-09-19 23:07:23 +0200
committerDavid Sommerseth <dazo@users.sourceforge.net>2012-10-09 00:33:59 +0200
commit70055c88b201d761b374196159421a3791ecdcac (patch)
tree92696b8aea9282385c24417df642dba3be8aa848 /CMakeLists.txt
parentee5833d1ebde36a016418810009d313a2438bf0b (diff)
downloadeurephia-70055c88b201d761b374196159421a3791ecdcac.tar.gz
eurephia-70055c88b201d761b374196159421a3791ecdcac.tar.xz
eurephia-70055c88b201d761b374196159421a3791ecdcac.zip
Prepare to release v1.1.0v1.1.0
Signed-off-by: David Sommerseth <dazo@users.sourceforge.net>
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index d28dfa8..d6126ee 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -21,7 +21,7 @@ PROJECT(eurephia C)
cmake_minimum_required(VERSION 2.6)
# Set the eurephia version
-ADD_DEFINITIONS(-DEUREPHIAVERSION="1.0.0")
+ADD_DEFINITIONS(-DEUREPHIAVERSION="1.1.0")
# eurephia parameters - boolean values
OPTION(DEBUG "Add more verbose debug information" OFF)